Download the PHP library zendframework/zend-uri

On this page you can find all versions of the php package zendframework/zend-uri. It is possible to download/install these versions without Composer. Possible dependencies are resolved automatically.

Please rate this library. Is it a good library?

All versions of zend-uri with dependencies

Version
Requires php Version ^5.6 || ^7.0
zendframework/zend-escaper Version ^2.5
zendframework/zend-validator Version ^2.10

The package zendframework/zend-uri contains the following files

Loading the files please wait ....