Download the PHP library yiisoft/yii2-queue

On this page you can find all versions of the php package yiisoft/yii2-queue. It is possible to download/install these versions without Composer. Possible dependencies are resolved automatically.

Please rate this library. Is it a good library?
yiisoft/yii2-queue
Rate from 1 - 5
Rated 5.00 based on 2 reviews

All versions of yii2-queue with dependencies

Version
Requires php Version >=5.5.0
yiisoft/yii2 Version ~2.0.14
symfony/process Version ^3.3||^4.0

The package yiisoft/yii2-queue contains the following files

Loading the files please wait ....