Download the PHP library grumpydictator/firefly-iii

On this page you can find all versions of the php package grumpydictator/firefly-iii. It is possible to download/install these versions without Composer. Possible dependencies are resolved automatically.

Please rate this library. Is it a good library?

All versions of firefly-iii with dependencies

Version
Requires php Version >=7.2.0
ext-bcmath Version *
ext-curl Version *
ext-fileinfo Version *
ext-gd Version *
ext-intl Version *
ext-json Version *
ext-openssl Version *
ext-simplexml Version *
ext-tokenizer Version *
ext-xml Version *
ext-zip Version *
adldap2/adldap2-laravel Version 6.*
bacon/bacon-qr-code Version 1.*
bunq/sdk_php Version dev-master
danhunsaker/laravel-flysystem-others Version 1.*
davejamesmiller/laravel-breadcrumbs Version 5.*
doctrine/dbal Version 2.*
fideloper/proxy Version 4.*
laravel/framework Version 5.8.*
laravel/passport Version 7.*
laravelcollective/html Version 5.8.*
league/commonmark Version 1.*
league/csv Version 9.*
league/flysystem-replicate-adapter Version 1.*
league/flysystem-sftp Version 1.*
league/fractal Version 0.*
litipk/flysystem-fallback-adapter Version 0.*
mschindler83/fints-hbci-php Version 1.*
pragmarx/google2fa-laravel Version 1.*
pragmarx/recovery Version ^0.1.0
rcrowe/twigbridge Version 0.9.*

The package grumpydictator/firefly-iii contains the following files

Loading the files please wait ....