Download the PHP package php-flasher/flasher-sweet-alert-symfony without Composer

On this page you can find all versions of the php package php-flasher/flasher-sweet-alert-symfony. It is possible to download/install these versions without Composer. Possible dependencies are resolved automatically.

Please rate this library. Is it a good library?

All versions of flasher-sweet-alert-symfony with dependencies

Version
Requires php Version >=5.3
php-flasher/flasher-symfony Version ^0.9
php-flasher/flasher-sweet-alert Version ^0.9

The package php-flasher/flasher-sweet-alert-symfony contains the following files

Loading the files please wait ....