Download the PHP library panique/mini2

On this page you can find all versions of the php package panique/mini2. It is possible to download/install these versions without Composer. Possible dependencies are resolved automatically.

Please rate this library. Is it a good library?

All versions of mini2 with dependencies

Version
Requires php Version >=5.3.0
slim/views Version ~0.1
twig/twig Version ~1.16
panique/pdo-debug Version 0.2
panique/php-sass Version ~1.0
matthiasmullie/minify Version ~1.3
slim/slim Version ~2.6

The package panique/mini2 contains the following files

Loading the files please wait ....