Download the PHP package kartik-v/yii2-dynagrid without Composer

On this page you can find all versions of the php package kartik-v/yii2-dynagrid. It is possible to download/install these versions without Composer. Possible dependencies are resolved automatically.

Please rate this library. Is it a good library?

All versions of yii2-dynagrid with dependencies

Version
Requires kartik-v/yii2-grid Version >= 3.3.6
kartik-v/yii2-widget-activeform Version >= 1.6.0
kartik-v/yii2-widget-select2 Version >= 2.2.2
kartik-v/yii2-sortable Version ~1.2

The package kartik-v/yii2-dynagrid contains the following files

Loading the files please wait ....