Libraries tagged by xpointer

alcamo/xpointer

1 Favers
313 Downloads

Implementation of XPointer framework with xmlns() and xpointer() schemes

Go to Download


xinyeweb/xpyun

0 Favers
26 Downloads

XPrinterYun

Go to Download


ergebnis/json-pointer

21 Favers
30297622 Downloads

Provides an abstraction of a JSON pointer.

Go to Download


php-jsonpointer/php-jsonpointer

95 Favers
19061350 Downloads

Implementation of JSON Pointer (http://tools.ietf.org/html/rfc6901)

Go to Download


swaggest/json-diff

247 Favers
25668707 Downloads

JSON diff/rearrange/patch/pointer library for PHP

Go to Download


laminas/laminas-navigation

17 Favers
2903505 Downloads

Manage trees of pointers to web pages in order to build navigation systems

Go to Download


phrity/util-accessor

0 Favers
284127 Downloads

Utility to handle access to a data set by using access paths. Similar to and partly compatible with xpath and json-pointer.

Go to Download


zendframework/zend-navigation

22 Favers
4323850 Downloads

Manage trees of pointers to web pages in order to build navigation systems

Go to Download


remorhaz/php-json-pointer

8 Favers
536877 Downloads

JSON Pointer (RFC-6901) PHP implementation

Go to Download


gamringer/php-json-pointer

7 Favers
42380 Downloads

PHP JSON Pointer (RFC6901) implementation

Go to Download


psx/json

5 Favers
252876 Downloads

Read and transform JSON documents through JSON-Patch/Pointer

Go to Download


wpbp/pointerplus

21 Favers
7881 Downloads

Super pointer creation for WP Admin

Go to Download


webnium/json-pointer

6 Favers
12945 Downloads

Accessor implement based on JSON Pointer (RFC6901)

Go to Download


stefna/json-pointer

0 Favers
11356 Downloads

Go to Download


bumpcore/json-patch

0 Favers
976 Downloads

RFC 6902 JSON Patch and RFC 7396 JSON Merge Patch implementation for PHP.

Go to Download


Next >>