Libraries tagged by rfc6321

sabre/vobject

625 Favers
28354258 Downloads

The VObject library for PHP allows you to easily parse and manipulate iCalendar and vCard objects

Go to Download


kigkonsult/icalcreator

250 Favers
3084878 Downloads

iCalcreator is the PHP implementation of rfc2445/rfc5545 and rfc updates, management of calendar information

Go to Download


protonlabs/vobject

12 Favers
57470 Downloads

The VObject library for PHP allows you to easily parse and manipulate iCalendar and vCard objects

Go to Download


phpfui/icalendar

14 Favers
20505 Downloads

A modern fork of the icalendar.org PHP implementation of rfc5545, management of iCal formatted files

Go to Download


horde/smtp

3 Favers
1407 Downloads

SMTP and LMTP client library

Go to Download


php-standard-library/smtp

0 Favers
1 Downloads

RFC 5321 SMTP client for sending messages

Go to Download


ocubom/email-address

1 Favers
8627 Downloads

Email address value object checked against RFC 3696, RFC 1123, RFC 4291, RFC 5321 and RFC 5322.

Go to Download


kigkonsult/phpvcardmgr

2 Favers
15 Downloads

The PHP class package managing Vcard/Xcard/Jcard information

Go to Download