Libraries tagged by multiple-email
mmucklo/email-parse
926514 Downloads
RFC 5322 / RFC 6531-compliant library for batch parsing multiple (and single) email addresses
uvdesk/mailbox-component
40972 Downloads
The Mailbox component provides tools that allows your helpdesk to process tickets from multiple email sources.
beebmx/kirby-email-plus
2616 Downloads
Email+ extends Kirby's email capabilities by adding support for multiple email services using the same Kirby email API.
umer936/multi-emails-input
103 Downloads
multi-emails-input is a small library to convert a div into a multiple emails input
eseperio/yii2-email-accounts-manager
927 Downloads
Use and manage multiple email accounts in a single yii2-project
jungleran/email-parse
647 Downloads
email-parse a (reasonably) RFC822 / RF2822-compliant library for batch parsing multiple (and single) email addresses
swtdigital/magento2-module-multiplecontactformrecipients
37 Downloads
Allows Magento contact form submissions to be sent to multiple email addresses.
snap/email-adapter
69 Downloads
An easy to use package of adapters to create a unified interface for multiple email libraries including PHPMailer and SwiftMailer.
quang4dev/laravel-multi-smtp
330 Downloads
Multiple Email SMTP manager of your Laravel/Lumen app
jacobn/mailbox-component
4 Downloads
The Mailbox component provides tools that allows your helpdesk to process tickets from multiple email sources.
andywahyudi/multi-email-services
0 Downloads
A PHP library for handling multiple email service providers with failover support
abtr/custom-smtp
5 Downloads
Custom SMTP function that can store up multiple email address and process email
flyhjaelp/gmail2laravel
1172 Downloads
A Laravel package to help manage multiple Gmail Clients on the same platform.
wedevelop4you/laravel-multiple-mailers
18 Downloads
Adds multiple mailers
hnsxxscyx/laravel-multi-mail-driver
9 Downloads
Make Laravel support multiple mail drivers.