Libraries tagged by ho

sebastian/version

6586 Favers
974501469 Downloads

Library that helps with managing the version number of Git-hosted PHP projects

Go to Download


mtdowling/jmespath.php

2026 Favers
554533995 Downloads

Declaratively specify how to extract elements from a JSON document

Go to Download


laravel/horizon

4203 Favers
115435879 Downloads

Dashboard and code-driven configuration for Laravel queues.

Go to Download


spomky-labs/otphp

1513 Favers
57227426 Downloads

A PHP library for generating one time passwords according to RFC 4226 (HOTP Algorithm) and the RFC 6238 (TOTP Algorithm) and compatible with Google Authenticator

Go to Download


pragmarx/google2fa

2043 Favers
126641814 Downloads

A One Time Password Authentication package, compatible with Google Authenticator.

Go to Download


league/uri-interfaces

540 Favers
295068999 Downloads

Common tools for parsing and resolving RFC3987/RFC3986 URI

Go to Download


league/uri

1163 Favers
296428175 Downloads

URI manipulation library

Go to Download


spatie/laravel-translatable

2488 Favers
31738342 Downloads

A trait to make an Eloquent model hold translations

Go to Download


drush/drush

2407 Favers
64895617 Downloads

Drush is a command line shell and scripting interface for Drupal, a veritable Swiss Army knife designed to make life easier for those of us who spend some of our working hours hacking away at the command prompt.

Go to Download


spatie/opening-hours

1732 Favers
6680416 Downloads

A helper to query and format a set of opening hours

Go to Download


spatie/laravel-honeypot

1585 Favers
7987031 Downloads

Preventing spam submitted through forms

Go to Download


league/uri-components

323 Favers
57968770 Downloads

URI components manipulation library

Go to Download


johnkary/phpunit-speedtrap

787 Favers
40855653 Downloads

Find and report on slow tests in your PHPUnit test suite

Go to Download


captainhook/captainhook

1128 Favers
9043121 Downloads

PHP git hook manager

Go to Download


azuyalabs/yasumi

1109 Favers
14797297 Downloads

The easy PHP Library for calculating holidays

Go to Download


Next >>