Libraries tagged by batch-email

mmucklo/email-parse

46 Favers
926514 Downloads

RFC 5322 / RFC 6531-compliant library for batch parsing multiple (and single) email addresses

Go to Download


worksofallen/laravel-mail-scheduler

0 Favers
1535 Downloads

A simple way to send batch emails

Go to Download


worksofallen/laravel-api-scaffold

0 Favers
1874 Downloads

A simple way to send batch emails

Go to Download


olorunda/laravel-zoho-cpaas

0 Favers
4 Downloads

Comprehensive Laravel package for Zoho CPaaS & ZeptoMail: Transactional Email API, Batch Sending, Templates, Mail Transport, Suppression, Agents, Domains, Logs & OAuth

Go to Download


oneduo/laravel-mail-scheduler

7 Favers
2058 Downloads

A simple way to send batch emails

Go to Download


jungleran/email-parse

0 Favers
647 Downloads

email-parse a (reasonably) RFC822 / RF2822-compliant library for batch parsing multiple (and single) email addresses

Go to Download


leondeng/laravel-batch-mailgun

5 Favers
16745 Downloads

Enable batch sending of Mailgun transport for Laravel

Go to Download


wadeshuler/yii2-sendgrid

20 Favers
106370 Downloads

Yii2 Mailer extension for SendGrid with batch mailing support. This extension is designed to replace them all! The only Yii2 SendGrid extension you will need!

Go to Download


r3h6/typo3-mail-catcher

0 Favers
1296 Downloads

Catch emails instead of sending them out

Go to Download


evermos/yii2-sendgrid

0 Favers
2691 Downloads

Yii2 Mailer extension for SendGrid with batch mailing support. This extension is designed to replace them all! The only Yii2 SendGrid extension you will need!

Go to Download


aliobeidat/yii2-sendgrid

0 Favers
272 Downloads

Yii2 Mailer extension for SendGrid with batch mailing support. This extension is designed to replace them all! The only Yii2 SendGrid extension you will need!

Go to Download


skn/yii2-sendgrid

0 Favers
1 Downloads

Yii2 Mailer extension for SendGrid with batch mailing support. This extension is designed to replace them all! The only Yii2 SendGrid extension you will need!

Go to Download


shulyak/yii2-sendgrid

0 Favers
451 Downloads

Yii2 Mailer extension for SendGrid with batch mailing support. This extension is designed to replace them all! The only Yii2 SendGrid extension you will need!

Go to Download


sbrendtro/yii2-sendgrid

1 Favers
2248 Downloads

Yii2 Mailer extension for SendGrid with batch mailing support. This extension is based on wadeshuler/yii2-sendgrid, with small adaptations

Go to Download


perfectpanel/yii2-sendgrid

0 Favers
3387 Downloads

Yii2 Mailer extension for SendGrid with batch mailing support. This extension is designed to replace them all! The only Yii2 SendGrid extension you will need!

Go to Download


Next >>