Libraries tagged by authorities
league/uri-interfaces
303348413 Downloads
Common tools for parsing and resolving RFC3987/RFC3986 URI
league/uri-components
60730167 Downloads
URI components manipulation library
paragonie/certainty
2848331 Downloads
Up-to-date, verifiable repository for Certificate Authorities
skoerfgen/acmecert
106265 Downloads
PHP client library for Let's Encrypt and other ACME v2 - RFC 8555 compatible Certificate Authorities
machuga/authority
114716 Downloads
A simple and flexible authorization system for PHP
dapphp/torutils
89917 Downloads
Classes for interacting with Tor over the control protocol, querying directory authorities and servers, DNS exit lists, a curl wrapper that makes it easy to use Tor's SOCKS proxy, and more.
machuga/authority-l4
47901 Downloads
A simple and flexible authorization system for PHP
feature-ninja/cva
20570 Downloads
Class variance authority implementation in php
lyquidity/requester
107601 Downloads
Library to query HTTPS Certificates revocation status using the Online Certificate Status Protocol (OCSP) and to make a request to a Timestamp authority (TSA)
totten/ca-config
607894 Downloads
Default configuration for certificate authorities
seisigmasrl/dgii-rnc-validator
9493 Downloads
A simple package to check a given RNC with the official Tax Authority, Dirección General de Impuestos Internos (DGII), in the Dominican Republic.
linkhub/linkhub
118053 Downloads
Linkhub Authority SDK for php7
kindy/egyptian-e-invoice
9728 Downloads
PHP Package for Egyptian eInvoicing SDK, eInvoicing is the solution of the Egyptian Tax Authority used by taxpayers to register their issued documents with the Tax Authority
cyborgfinance/fcaregisterlaravel
5615 Downloads
Financial Conduct Authority (FCA) API Client Library for Laravel.
livelyworks/laravel-yes-authority
3112 Downloads
YesAuthority - Laravel Routes Authorization Library