Libraries tagged by RFC1766
mibo/locales
0 Favers
8045 Downloads
8045 Downloads
PHP Library for locale - Tags for Identifying Languages
maicol07/oidc-client
6 Favers
6750 Downloads
6750 Downloads
OpenID Connect client
juliuspc/openid-connect-php
7 Favers
16166 Downloads
16166 Downloads
OpenID Connect client
autisid/oidc-client
0 Favers
145 Downloads
145 Downloads
OpenID Connect client
shaxzodbek-uzb/laravel-mcp-auth
0 Favers
10 Downloads
10 Downloads
Bring-your-own-IdP OAuth 2.1 resource server for the official laravel/mcp package: external token validation (JWT/JWKS + RFC 7662 introspection), RFC 8707 audience binding, scope enforcement, and RFC 9728 discovery.
kdubuc/oauth2-introspection-psr15
0 Favers
309 Downloads
309 Downloads
PSR15 OAuth2 Introspection Middleware