Libraries tagged by comparable

phrity/util-accessor

0 Favers
296751 Downloads

Utility to handle access to a data set by using access paths. Similar to and partly compatible with xpath and json-pointer.

Go to Download


php-standard-library/io

1 Favers
230632 Downloads

Handle-based I/O abstractions - composable, testable, and async-ready

Go to Download


php-ffmpeg/extras

182 Favers
294053 Downloads

A set of audio/video formats compatible with PHP-FFMpeg

Go to Download


pedrosancao/php-otp

18 Favers
82143 Downloads

PHP implementation of HMAC-based one-time password algorithm according to RFC 4226 and RFC 6238 compatible with Google Authenticator

Go to Download


openpsa/quickform

23 Favers
2402682 Downloads

PHP 5.4 compatible fork of HTML_QuickForm

Go to Download


olssonm/swish-php

32 Favers
39788 Downloads

Swish API-wrapper. Compatible with Laravel

Go to Download


matthieumastadenis/couleur

31 Favers
52014 Downloads

A modern PHP 8.1+ color library, compatible with CSS Color Module Level 4

Go to Download


librenms/laravel-vue-i18n-generator

5 Favers
893475 Downloads

Generates a vue-i18n compatible include file from your Laravel translations.

Go to Download


jane-php/open-api-2

4 Favers
776504 Downloads

Generate a PHP Client API (PSR7/PSR18 compatible) given a OpenApi 2.x (Swagger) specification

Go to Download


ibexa/templated-uri-router

3 Favers
1550927 Downloads

Fork of hautelook/templated-uri-router. Symfony RFC-6570 compatible router and URL Generator

Go to Download


ibexa/templated-uri-bundle

3 Favers
1547192 Downloads

Fork of hautelook/templated-uri-bundle. Symfony Bundle that provides a RFC-6570 compatible router and URL Generator.

Go to Download


furqansiddiqui/erc20-php

166 Favers
69759 Downloads

Interact with any ERC20 standard/backward-compatible Ethereum token

Go to Download


equip/dispatch

24 Favers
351034 Downloads

An HTTP Interop compatible middleware dispatcher

Go to Download


enygma/gauth

75 Favers
134238 Downloads

PHP library to generate codes compatible with the Google Authenticator clients

Go to Download


commercetools/commercetools-sdk

20 Favers
323239 Downloads

The official PHP SDK for the commercetools Composable Commerce APIs

Go to Download


<< Previous Next >>