Libraries tagged by recs
symfony/form
173926936 Downloads
Allows to easily create, process and reuse HTML forms
spatie/laravel-data
43762056 Downloads
Create unified resources and data transfer objects
nelmio/cors-bundle
107474250 Downloads
Adds CORS (Cross-Origin Resource Sharing) headers support in your Symfony application
league/uri-interfaces
284304409 Downloads
Common tools for parsing and resolving RFC3987/RFC3986 URI
fruitcake/php-cors
314880285 Downloads
Cross-origin resource sharing library for the Symfony HttpFoundation
composer/xdebug-handler
453666093 Downloads
Restarts a process without Xdebug.
fruitcake/laravel-cors
124999216 Downloads
Adds CORS (Cross-Origin Resource Sharing) headers support in your Laravel application
spatie/laravel-responsecache
9988572 Downloads
Speed up a Laravel application by caching the entire response
simshaun/recurr
19119152 Downloads
PHP library for working with recurrence rules
friendsofsymfony/rest-bundle
78650550 Downloads
This Bundle provides various tools to rapidly develop RESTful API's with Symfony
driftingly/rector-laravel
20021152 Downloads
Rector upgrades rules for Laravel Framework
twitter/bootstrap
1772312 Downloads
The most popular front-end framework for developing responsive, mobile first projects on the web.
thiagoalessio/tesseract_ocr
4642484 Downloads
A wrapper to work with Tesseract OCR inside PHP.
sabre/vobject
27555370 Downloads
The VObject library for PHP allows you to easily parse and manipulate iCalendar and vCard objects
rlanvin/php-rrule
13466946 Downloads
Lightweight and fast recurrence rules for PHP (RFC 5545)