Libraries tagged by rf

kigkonsult/icalcreator

249 Favers
3047089 Downloads

iCalcreator is the PHP implementation of rfc2445/rfc5545 and rfc updates, management of calendar information

Go to Download


jsvrcek/ics

224 Favers
2205188 Downloads

abstraction layer for creating multi-byte safe RFC 5545 compliant .ics files

Go to Download


dapphp/radius

85 Favers
1173634 Downloads

A pure PHP RADIUS client based on the SysCo/al implementation

Go to Download


christian-riesen/otp

92 Favers
5984488 Downloads

One Time Passwords, hotp and totp according to RFC4226 and RFC6238

Go to Download


akaunting/laravel-firewall

1010 Favers
570457 Downloads

Web Application Firewall (WAF) package for Laravel

Go to Download


web-token/jwt-util-ecc

25 Favers
11547222 Downloads

ECC Tools for the JWT Framework.

Go to Download


web-token/jwt-signature-algorithm-ecdsa

34 Favers
16982346 Downloads

ECDSA Based Signature Algorithms the JWT Framework.

Go to Download


web-token/jwt-signature

42 Favers
24622196 Downloads

Signature component of the JWT Framework.

Go to Download


web-token/jwt-key-mgmt

34 Favers
20513618 Downloads

Key Management component of the JWT Framework.

Go to Download


web-token/jwt-core

49 Favers
24351645 Downloads

Core component of the JWT Framework.

Go to Download


league/uri-schemes

223 Favers
7041511 Downloads

URI manipulation library

Go to Download


singpolyma/openpgp-php

186 Favers
1012728 Downloads

Pure-PHP implementation of the OpenPGP Message Format (RFC 4880)

Go to Download


phpcfdi/rfc

25 Favers
148148 Downloads

PHP library to deal with Mexican RFC

Go to Download


web-token/jwt-bundle

13 Favers
2918806 Downloads

JWT Bundle of the JWT Framework.

Go to Download


tmilos/scim-schema

15 Favers
1588024 Downloads

SCIM schema library

Go to Download


<< Previous Next >>