Libraries tagged by header

sendgrid/smtpapi

69 Favers
6696065 Downloads

Build SendGrid X-SMTPAPI headers in PHP.

Go to Download


malukenho/docheader

68 Favers
439139 Downloads

A small library to check header docs

Go to Download


hitrov/oci-api-php-request-sign

26 Favers
1907684 Downloads

This package generates proper HTTP headers to sign Oracle Cloud Infrastructure API requests

Go to Download


eusonlito/laravel-meta

196 Favers
564724 Downloads

A package to manage Header Meta Tags

Go to Download


automattic/jetpack-device-detection

11 Favers
283472 Downloads

A way to detect device types based on User-Agent header.

Go to Download


akrabat/rka-content-type-renderer

40 Favers
490159 Downloads

Render an array to a JSON/XML/HTML PSR-7 Response based on a PSR-7 Request's Accept header.

Go to Download


spatie/laravel-cors

613 Favers
2210357 Downloads

Send CORS headers in a Laravel or Lumen application

Go to Download


jmosbech/sticky-table-headers

903 Favers
5665 Downloads

jQuery sticky table headers plugin

Go to Download


hyperia/yii2-secure-headers

21 Favers
225197 Downloads

Secure headers for your Yii2 app

Go to Download


worksome/cdn-headers

3 Favers
565622 Downloads

Package that wraps around CDN headers.

Go to Download


leek/filament-header-filters

15 Favers
15655 Downloads

Inline header filter components for Filament tables — attach any BaseFilter to a column header.

Go to Download


sunrise/http-message

16 Favers
118998 Downloads

An HTTP message implementation based on PSR-7, PSR-17 and RFC-7230.

Go to Download


bakame/http-structured-fields

45 Favers
20957 Downloads

A PHP library that parses, validates and serializes HTTP structured fields according to RFC9561 and RFC8941

Go to Download


f9webltd/laravel-meta

41 Favers
55942 Downloads

Render meta tags in your Laravel application

Go to Download


asispts/http-accept

5 Favers
240479 Downloads

PHP parser for HTTP Accept, Accept-Language, Accept-Encoding, and Content-Type headers.

Go to Download


<< Previous Next >>