Libraries tagged by 1.9
aenzenith/laravel-elektraweb
5 Downloads
Modern, framework-agnostic-minded Laravel SDK for ElektraWeb APIs. Ships the Booking API module (rates, availability, reservations, guest cancellation, definitions, constants) with typed requests and responses. Laravel 9 through 13, PHP 8.1+.
coprotoai/laravel-ticket
21 Downloads
A simple ticketing system for Laravel 5.1 - 5.8 and 6.* - 7.* - 8.* - 9.* - 10.* - 11.* - which integrates smoothly with Laravel default users and auth system. Fork of binshops/laravel-ticket maintained for Laravel 11+ compatibility.
xiaohuilam/easywechat-adpter
4409 Downloads
EasyWechat 的 laravel 5.0~5.9 全版本适配(4.1兼容)
jimmlog/modern
23 Downloads
Modern - Responsive Admin Dashboard Template
wmt-web-pruthvip/laravel-repovices
14 Downloads
Create repositories and services of your model dynamically
wearewondrous/psh-toolbelt
13786 Downloads
Platform sh tools for a Drupal 10 and php 8.1.
walker-development/ldap-auth
52 Downloads
Basic readonly authentication via LDAP for Laravel 9.0+
shaxzodbek-uzb/laravel-mcp-auth
10 Downloads
Bring-your-own-IdP OAuth 2.1 resource server for the official laravel/mcp package: external token validation (JWT/JWKS + RFC 7662 introspection), RFC 8707 audience binding, scope enforcement, and RFC 9728 discovery.
loongs/oauth
1 Downloads
loong-swoole OAuth 2.1 authorization server + resource server — authorization_code with PKCE (S256), client_credentials, rotating refresh tokens, RFC 7009 revocation, RFC 7662 introspection, RFC 8414 metadata, RFC 9207 iss, encrypted RFC 9068 access tokens (nested JWS-in-JWE, RFC 7516); storage-agnostic core with loongs/orm (multi-tenant with loongs/saas), loongs/cache and memory stores
tyhpdef/setasign-fpdf
1 Downloads
Tyhp type definitions for setasign/fpdf 1.9.0.
reillo/customerredirect
30 Downloads
Magento (1.9.x) - Redirect customer group to specific store url after login.
php-etl/sylius-api-php-client
325 Downloads
API client for Sylius API versions 1.6, 1.7, 1.9 and above.
outeredge/edge-magento-module-exportbundle
134 Downloads
Exporting Bundle Products - Magento 1.9 by outer/edge
m-michalis/advancedproductfilter
71 Downloads
Adminhtml Advanced Product Filter for OpenMage 20.x & Magento 1.9.x similar to promo rules.
lamzinforkpriler/text2image
7 Downloads
This is fork https://github.com/Priler/Text2Image with purpose fix autoload psr-4 in the application version Symfony 3.4, created with Symfony-CLI 4.7.3, and Priler/Text2Image was installed with composer version 1.9.0. This fork fixed autoload psr-4.