Libraries tagged by rfc-7239

neoncitylights/data-url

6 Favers
16927 Downloads

Allows working with data URLs as entity objects in PHP

Go to Download


1tomany/data-uri

0 Favers
4796 Downloads

A simple, low dependency library to parse and decode data URIs defined in RFC 2397

Go to Download


webmaniacs.net/lib-uri

0 Favers
386 Downloads

Represents a Uniform Resource Identifier (URI), Uniform Resource Locator (URL) and File Resource references. RFC 2396, RFC 2732 compatible

Go to Download


<< Previous