Libraries tagged by pointdeb
stefna/json-pointer
12088 Downloads
phore/json-patch
644 Downloads
Atomic RFC 6902 JSON Patch and RFC 6901 JSON Pointer for PHP, with stable-ID array views, limits and conflict protection.
bumpcore/json-patch
1329 Downloads
RFC 6902 JSON Patch and RFC 7396 JSON Merge Patch implementation for PHP.
pointybeard/reverse-regex
40772 Downloads
Convert Regular Expressions into text, for testing
wsdltophp/package-colissimo-pickup-point
25200 Downloads
Package generated from https://ws.colissimo.fr/pointretrait-ws-cxf/PointRetraitServiceWS/2.0?wsdl using wsdltophp/packagegenerator
jaysalvat/image2css
1545 Downloads
Pointless Image To CSS box-shadow Converter
wpdesk/wp-pointer
16191 Downloads
Library for displaying Wordpress pointer messages.
ruelluna/canvas-pointer
1173 Downloads
A Filament field that allows users to click and point markers on an image.
wexample/symfony-messenger
68 Downloads
Entity messages carried as a pointer, and the queues that carry them
kwaadpepper/chronopost-relay
3187 Downloads
Package generated from https://ws.chronopost.fr/recherchebt-ws-cxf/PointRelaisServiceWS?wsdl using wsdltophp/packagegenerator
scarwu/pointless
6 Downloads
A static blog generator
victuxbb/jsonpatch
21666 Downloads
Implementation of JSON Patch (http://tools.ietf.org/html/rfc6902)
deviscoding/objection
42 Downloads
PHP Object Library
south-pointe/ansi
1692 Downloads
Library for creating ANSI escape codes in PHP
pointybeard/symphony-classmapper
644 Downloads
Maps sections into custom model classes, simplifying the process of creating, modifying, deleting and fetching entries in Symphony CMS.