Libraries tagged by mika

sters/mikan.php

0 Favers
203 Downloads

Resolve method of Japanese line break problem

Go to Download


philiplambok/mikasa

3 Favers
17 Downloads

A Simple Model-View-Controller(MVC) PHP Framework

Go to Download


leighmacdonald/mika-client-php

1 Favers
1 Downloads

A library for administration of the torrent tracker mika

Go to Download


laborci/mikauth-eternity

0 Favers
13 Downloads

Go to Download


mika/otp

0 Favers
8 Downloads

HOTP according to RFC 4226 and TOTP according to RFC 6238.

Go to Download


mika/base32

0 Favers
22 Downloads

Base32 Encode and Decode according to RFC 4648.

Go to Download


oskar-mikael/livewire-dirty-state

0 Favers
2 Downloads

Implement a smarter dirty state to your Livewire components

Go to Download


oskar-mikael/laravel-discord-integration

0 Favers
3 Downloads

An integration with Discord for Laravel

Go to Download


mikatakana/parser

0 Favers
9 Downloads

Parse with CURL and preg_match() functions

Go to Download


mikasto/yii2-image-manager

0 Favers
125 Downloads

A Yii2 module/widget for upload, cropping images, separating by tag, category

Go to Download


mikamatto/scheduler-bundle

0 Favers
9 Downloads

A Symfony bundle to manage and execute scheduled tasks via cron.

Go to Download


mikamatto/reserved-values-bundle

2 Favers
35 Downloads

A Symfony bundle to restrict reserved values in form fields such as usernames or slugs, with support for exact matches and regular expressions.

Go to Download


mikamatto/file-cleanup-bundle

0 Favers
16 Downloads

Automatically cleans up files when their associated Doctrine entities are deleted

Go to Download


mikamatto/entity-targeting-bundle

0 Favers
45 Downloads

A Symfony bundle to manage and filter entities based on customizable targeting criteria, ideal for audience-specific content management.

Go to Download


mikamatto/breadcrumbs-bundle

0 Favers
29 Downloads

A Symfony bundle for managing breadcrumbs.

Go to Download


<< Previous Next >>