Download the PHP library openclassify/openclassify

On this page you can find all versions of the php package openclassify/openclassify. It is possible to download/install these versions without Composer. Possible dependencies are resolved automatically.

Please rate this library. Is it a good library?

All versions of openclassify with dependencies

Version
Requires wikimedia/composer-merge-plugin Version ~1.4.0
anomaly/streams-composer-plugin Version ~1.1.0
anomaly/streams-platform Version ~1.5.0
anomaly/default_authenticator-extension Version ~2.1.0
anomaly/throttle_security_check-extension Version ~2.1.0
anomaly/local_storage_adapter-extension Version ~2.1.0
anomaly/default_page_handler-extension Version ~2.1.0
anomaly/user_security_check-extension Version ~2.1.0
anomaly/xml_feed_widget-extension Version ~2.1.0
anomaly/page_link_type-extension Version ~2.1.0
anomaly/url_link_type-extension Version ~2.1.0
anomaly/relationship-field_type Version ~2.2.0
anomaly/polymorphic-field_type Version ~2.1.0
anomaly/checkboxes-field_type Version ~2.4.0
anomaly/datetime-field_type Version ~3.0.0
anomaly/language-field_type Version ~2.2.0
anomaly/multiple-field_type Version ~2.2.0
anomaly/textarea-field_type Version ~2.1.0
anomaly/wysiwyg-field_type Version ~3.1.0
anomaly/boolean-field_type Version ~2.3.0
anomaly/decimal-field_type Version ~2.1.0
anomaly/integer-field_type Version ~2.1.0
anomaly/editor-field_type Version ~3.1.0
anomaly/select-field_type Version ~2.3.0
anomaly/addon-field_type Version ~2.2.0
anomaly/email-field_type Version ~2.1.0
anomaly/files-field_type Version ~2.2.0
anomaly/tags-field_type Version ~2.3.0
anomaly/slug-field_type Version ~2.1.0
anomaly/text-field_type Version ~2.2.0
anomaly/file-field_type Version ~2.2.0
anomaly/url-field_type Version ~2.2.0
anomaly/configuration-module Version ~2.1.0
anomaly/preferences-module Version ~2.1.0
anomaly/navigation-module Version ~2.4.0
anomaly/dashboard-module Version ~2.2.0
anomaly/redirects-module Version ~2.2.0
anomaly/variables-module Version ~2.3.0
anomaly/settings-module Version ~2.3.0
anomaly/addons-module Version ~2.2.0
anomaly/blocks-module Version ~1.2.0
anomaly/users-module Version ~2.4.0
anomaly/pages-module Version ~2.5.0
anomaly/posts-module Version ~2.5.0
anomaly/files-module Version ~2.5.0
anomaly/contact-plugin Version ~1.2.0
anomaly/helper-plugin Version ~2.1.0
anomaly/robots-extension Version ~2.1.0
anomaly/sitemap-extension Version ~2.1.0
anomaly/html_block-extension Version ~1.0.0
anomaly/wysiwyg_block-extension Version ~1.0.0
ammadeuss/laravel-html-dom-parser Version ^1.1
guzzlehttp/guzzle Version ~6.3.3

The package openclassify/openclassify contains the following files

Loading the files please wait ....